Протоколы безопасного сетевого взаимодействия




Расширения


Данное поле должно появляться только в том случае, если версия равна 3. Если оно присутствует, данное поле есть последовательность одного или более расширений сертификатов.




Содержание  Назад  Вперед